I cannot install The Observer XT 10.1 and FaceReader 3.0

This is solved by installing FaceReader 3.1 or above and The Observer version 10.1 or above.

FaceReader 3, The Observer XT 10